<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta name="msvalidate.01" content="D1035ABD089C4D05FC8C531037D629A4" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta property='og:image' content='<img width="640" height="426" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg" class="attachment-large size-large wp-post-image" alt="Héctor Astudillo cumple compromiso en la colonia Icacos" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg 650w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-300x200.jpeg 300w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-84x55.jpeg 84w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-297x197.jpeg 297w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-233x155.jpeg 233w" sizes="(max-width: 640px) 100vw, 640px" />'/>





	 
<meta name="google-site-verification" content="FYr0aSgww2cXKgBUF7RSDsxi9A_9EE2n9A2qeOXdyxA" />
<meta name="Googlebot-News" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="Author" content="Notimundo" />
<meta name="copyright" content="Notimundo"/>




<meta name="news_keywords" content="Astudillo Flores, portada, " />
<meta name="keywords" content="Astudillo Flores, portada, " />
<meta property="og:type" content="article" />
<meta name="abstract" content="Héctor Astudillo cumple compromiso en la colonia Icacos" />
<meta property="og:site_name" content="Notimundo" />
<meta property="og:title" content="Héctor Astudillo cumple compromiso en la colonia Icacos" />
<meta property="og:description" content="Héctor Astudillo, cumple su compromiso con los acapulqueños Acapulco, Gro. -El gobernador Héctor Astudillo resaltó los trabajos efectuados en una gira de trabajo por la colonia Icacos, en calles c..." /> 
<meta property="og:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-150x150.jpeg" /> <!-- OpenGraph Facebook Ends -->
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.notimundo.com.mx/xmlrpc.php" />
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
#content .entry-content p, #content .entry-content  {font-size: 15px !important; }

.single h1.entry-title  {font-family:  !important ; }

.single .entry-content h1 {font-family: Georgia, Times, serif ;font-size: 71px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}

</style> 

<!--[if lt IE 9]>
<script src="http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts-->
	<link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic%7CNoto+Sans:400,400italic%7CDomine:400,700%7CDroid+Sans:400,700%7CNoto+Serif:400,400italic,700,700italic%7CLora:400,700' rel='stylesheet' type='text/css'>

<!-- new fonts-->
	<link href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic%7CDroid+Sans:400,700%7CGentium+Book+Basic:400,400italic,700,700italic%7CDomine:400,700%7CNoto+Serif:400,400italic,700,700italic%7CMerriweather:400,400italic,700,700italic%7COpen+Sans:400,600,700,800' rel='stylesheet' type='text/css' />

	<!--[if IE]><script type="text/javascript" src="http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/js/ie.js"></script><![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="El gobernador Héctor Astudillo resaltó los trabajos efectuados en una gira de trabajo por la colonia Icacos, en calles cercanas a la Costera, y el área de la Base Naval."/>
<link rel="canonical" href="http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/" />
<link rel="publisher" href="https://plus.google.com/u/0/100488393948390983625"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Héctor Astudillo cumple compromiso en la colonia Icacos" />
<meta property="og:description" content="El gobernador Héctor Astudillo resaltó los trabajos efectuados en una gira de trabajo por la colonia Icacos, en calles cercanas a la Costera, y el área de la Base Naval." />
<meta property="og:url" content="http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/" />
<meta property="og:site_name" content="Notimundo" />
<meta property="article:publisher" content="https://www.facebook.com/NotimundoOnline/" />
<meta property="article:tag" content="Astudillo Flores" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2018-02-05T11:52:45-06:00" />
<meta property="article:modified_time" content="2018-02-05T11:53:37-06:00" />
<meta property="og:updated_time" content="2018-02-05T11:53:37-06:00" />
<meta property="og:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El gobernador Héctor Astudillo resaltó los trabajos efectuados en una gira de trabajo por la colonia Icacos, en calles cercanas a la Costera, y el área de la Base Naval." />
<meta name="twitter:title" content="Héctor Astudillo cumple compromiso en la colonia Icacos" />
<meta name="twitter:site" content="@NotimundoOnline" />
<meta name="twitter:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg" />
<meta name="twitter:creator" content="@NotimundoOnline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.notimundo.com.mx\/","name":"Notimundo.com.mx","alternateName":"Diario digital de la naci\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.notimundo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.notimundo.com.mx\/portada\/hector-astudillo-colonia-icacos\/","sameAs":["https:\/\/www.facebook.com\/NotimundoOnline\/","https:\/\/www.linkedin.com\/in\/notimundo","https:\/\/plus.google.com\/u\/0\/100488393948390983625","https:\/\/www.youtube.com\/user\/notimundomexico","https:\/\/www.pinterest.co.uk\/notimundo\/noticias\/","https:\/\/twitter.com\/NotimundoOnline"],"@id":"#organization","name":"Notimundo.com.mx","logo":"http:\/\/www.notimundo.com.mx\/wp-content\/uploads\/2017\/07\/Notimundo20.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; Feed" href="http://www.notimundo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; RSS de los comentarios" href="http://www.notimundo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; Héctor Astudillo cumple compromiso en la colonia Icacos RSS de los comentarios" href="http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.notimundo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.notimundo.com.mx/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Héctor Astudillo cumple compromiso en la colonia Icacos' };
</script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/js/jquery.flexslider-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/js/superfish.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/js/js.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.notimundo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.notimundo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.notimundo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.notimundo.com.mx/?p=120105' />
<link rel="alternate" type="application/json+oembed" href="http://www.notimundo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fportada%2Fhector-astudillo-colonia-icacos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notimundo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fportada%2Fhector-astudillo-colonia-icacos%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="487c7b00ce3ea0003dc135003aeab000a2679800920c10003a8f7500b0f23a00" async></script><link rel="shortcut icon" href="http://www.notimundo.com.mx/wp-content/uploads/2017/08/600-x-148-1.jpg"/>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.notimundo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd961f791-3950-46e0-9717-d079cf090fee';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias Por Su Suscripcion";
oneSignal_options['welcomeNotification']['url'] = "http://www.notimundo.com.mx/";
oneSignal_options['subdomainName'] = "notimundo.OS.TC";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://www.notimundo.com.mx/';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://www.notimundo.com.mx/wp-content/uploads/2016/07/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.notimundo.com.mx/wp-content/uploads/2016/07/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.notimundo.com.mx/wp-content/uploads/2016/07/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.notimundo.com.mx/wp-content/uploads/2016/07/cropped-logo-270x270.jpg" />
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
<link rel="stylesheet" href="http://www.notimundo.com.mx/wp-content/themes/sportsgazette-single-pro2/responsive.css" type="text/css" media="screen" />
 
</head>
<body class="post-template-default single single-post postid-120105 single-format-standard" >


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=737809136240179";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M28CSQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M28CSQ');</script>
<!-- End Google Tag Manager -->
	
<div id="back-top"> 
	<a href="#top"><span>Ir Arriba</span></a>  
</div>  

 

<div class="top-bar">
		<div class="bar-area">		 
			<div class="left" style="font-size: 20px">
<marquee width="950">
¡Bienvenidos a Notimundo! Somos un Diario Digital con las Noticias de interés general que ocurren todos los días en México y El Mundo.
</marquee>
		<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-105634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105634"><a href="http://www.notimundo.com.mx/category/portada/">Portada</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.notimundo.com.mx/category/mundo/">Internacional</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-176"><a href="http://www.notimundo.com.mx/category/mexico/">México</a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.notimundo.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-103663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103663"><a href="http://www.notimundo.com.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-37"><a href="http://www.notimundo.com.mx/category/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-103664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103664"><a href="http://www.notimundo.com.mx/category/guerrero/">Guerrero</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103657"><a href="http://www.notimundo.com.mx/category/policiaca/">Policíaca</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.notimundo.com.mx/category/salud/">Salud</a></li>
<li id="menu-item-106619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106619"><a href="http://www.notimundo.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.notimundo.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-17059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17059"><a href="http://www.notimundo.com.mx/category/finanzas/">Finanzas</a></li>
<li id="menu-item-41581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41581"><a href="http://www.notimundo.com.mx/category/el-tiempo/">Tiempo</a></li>
</ul></div>			</div>
	 
			<ul id="nav" class="right">
				<div class="example"> 
	<nav class="top-nav">	
			<ul id="nav">


			<li class="first"><a class="search">Search</a> 
				<div class="subs">
					<div class="top-menu-search top-menu-items fullwidthmenu"> 
						<span class="head-search"> <div class="default-search-widget searchformphp"> 
	<form method="get" id="headersearch" action="http://www.notimundo.com.mx/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
		<input type="submit" value="search" id="searchsubmit" />
	</form>
</div> </span>
					</div> 
						 
				</div>
			</li>


			<li class="second"><a class="social-networks"> Síguenos en redes sociales <span class="caret"></span></a>
				<div class="subs"> 
					<div class="top-menu-social top-menu-items fullwidthmenu"> 
						<ul class="social"> 
																
																	
								
														<li><a href="http://twitter.com/NotimundoMx" target="new" class="twitter">twitter</a></li>
																					<li><a href="https://www.youtube.com/user/notimundomexico" target="new" class="youtube">youtube</a></li>
														 
														<li><a href="https://www.linkedin.com/in/notimundo" target="new" class="linkedin">linkedin</a></li>
								
														<li><a href="https://plus.google.com/+NotimundoMxdiariodigital" target="new" class="gplus">gplus</a></li>
													
														<li><a href="https://www.facebook.com/notimund0" target="new" class="facebook">facebook</a></li>
													</ul>
					</div>   
				</div>
			</li>

			
		</ul>
	</nav>
</div>				</ul>

		</div>
	</div>

	<div id="wrapper">
		<header id="header">
<div class="holder">
				<div class="logo">
                <a href="http://notimundo.com.mx/">


<img src="http://www.notimundo.com.mx/wp-content/uploads/2017/08/11111.png" width="180" alt="NotiMundo">

<!--
<img src="http://www.notimundo.com.mx/wp-content/uploads/2017/08/11111.png" width="180" alt="NotiMundo">
-->	
		</a></div>				
<div class="ad2">

</div>  
</div>


<!-- menu -->
<div class="menu-holder"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105634"><a href="http://www.notimundo.com.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.notimundo.com.mx/category/mundo/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://www.notimundo.com.mx/category/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.notimundo.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103663"><a href="http://www.notimundo.com.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.notimundo.com.mx/category/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103664"><a href="http://www.notimundo.com.mx/category/guerrero/">Guerrero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103657"><a href="http://www.notimundo.com.mx/category/policiaca/">Policíaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.notimundo.com.mx/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106619"><a href="http://www.notimundo.com.mx/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.notimundo.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17059"><a href="http://www.notimundo.com.mx/category/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41581"><a href="http://www.notimundo.com.mx/category/el-tiempo/">Tiempo</a></li>
</ul></div>		</div>
</nav>
</div>
		</header>		<div id="content-wrapper" class="site-content">

			<div id="content" role="main" class="single-wrapper">
<header class="entry-header">

<h1 class="entry-title"> Héctor Astudillo cumple compromiso en la colonia Icacos</h1>
 

<div class="single-meta">
  	<div class="info">
			Publicado el  <span class="entry-date updated"> 5/Feb/2018 - 11:52am  </span>

                         <span class="vcard">
	<span class="fn">Por Notimundo</span>
                        </span>	
		</div>		
</div>

<div class='post-body entry-content' expr:id='&quot;post-body-&quot; + data:post.id' itemprop='articleBody' oncontextmenu='return false' ondragstart='return false' onmousedown='return false' onselectstart='return false'>

<!-- Sharing bar start -->
<div id="sticky-anchor"></div>
<div id="sticky">

<div class="m3_socialbar">
<div class="m3_socialbar_left">
<!-- Tweet start -->
<div class="m3_socialbar_item"><a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-url="http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/" data-text="Héctor Astudillo cumple compromiso en la colonia Icacos">Tweet</a></div>
<!-- Tweet end -->
<!-- Facebook start -->
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
<!-- Facebook end -->
<!-- Google +1 Start -->
<div class="m3_socialbar_item"><g:plusone size="medium" href="http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/"></g:plusone></div>
<!-- Google +1 End -->
<!-- Pintrest Start -->
<div class="m3_socialbar_item"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fportada%2Fhector-astudillo-colonia-icacos%2F&media=http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg&description=Héctor Astudillo cumple compromiso en la colonia Icacos" class="pin-it-button" count-layout="horizontal">Pin It</a></div>
<!-- Pintrest End -->
<!-- Addthis Start -->
<div class="m3_socialbar_item"><a class="addthis_counter addthis_pill_style"></a></div>
<!-- Addthis Start end-->

</div>

<div class="m3_socialbar_right"> 
   
   <input type="button" name="imprimir" value="Imprimir" onclick="window.print();">&nbsp;&nbsp;&nbsp;
   <a href="http://www.notimundo.com.mx/portada/tren-amtrak-csx-carolina-del-sur/">&laquo; Anterior </a>|<a href="http://www.notimundo.com.mx/estados/sacerdotes-maestro-taxco-iguala/">Siguiente &raquo;</a>   
	<div class="cb"></div>
</div>
<div class="cb"></div>
</div>

</div>
<!-- Sharing bar   end --> 
 
</header><!-- .entry-header -->

<section>
		

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> En Categoría:  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.notimundo.com.mx/category/portada/" >Portada</a></li></ul></div>
 
<div class="single-related"> 
Quizás le interese:<div class="cat-links-holder-single">Relacionadas </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.notimundo.com.mx/estados/sacerdotes-maestro-taxco-iguala/"><img width="102" height="75" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/sacewrdoites-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Asesinan a dos sacerdotes y un maestro en Taxco-Iguala" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/sacewrdoites-102x75.jpg 102w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/sacewrdoites-202x147.jpg 202w" sizes="(max-width: 102px) 100vw, 102px" /></a>
<h3><a href="http://www.notimundo.com.mx/estados/sacerdotes-maestro-taxco-iguala/" rel="bookmark" title="Asesinan a dos sacerdotes y un maestro en Taxco-Iguala">Asesinan a dos sacerdotes y un maestro en Taxco-Iguala</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.notimundo.com.mx/portada/tren-amtrak-csx-carolina-del-sur/"><img width="102" height="75" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-102x75.jpg 102w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-202x147.jpg 202w" sizes="(max-width: 102px) 100vw, 102px" /></a>
<h3><a href="http://www.notimundo.com.mx/portada/tren-amtrak-csx-carolina-del-sur/" rel="bookmark" title="Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos">Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.notimundo.com.mx/portada/ssn-sismos-michoacan-morelos/"><img width="102" height="75" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/SSN-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="SSN registra dos sismos en costas de Michoacán y Morelos" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/SSN-102x75.jpg 102w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/SSN-202x147.jpg 202w" sizes="(max-width: 102px) 100vw, 102px" /></a>
<h3><a href="http://www.notimundo.com.mx/portada/ssn-sismos-michoacan-morelos/" rel="bookmark" title="SSN registra dos sismos en costas de Michoacán y Morelos">SSN registra dos sismos en costas de Michoacán y Morelos</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.notimundo.com.mx/portada/ricardo-taja-hace-oficial-su-registro-como-precandidato/"><img width="102" height="75" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/Taja-Ricardo-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Ricardo Taja, el mejor del PRI para ser candidato de unidad" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/Taja-Ricardo-102x75.jpg 102w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/Taja-Ricardo-202x147.jpg 202w" sizes="(max-width: 102px) 100vw, 102px" /></a>
<h3><a href="http://www.notimundo.com.mx/portada/ricardo-taja-hace-oficial-su-registro-como-precandidato/" rel="bookmark" title="Ricardo Taja hace oficial su registro como precandidato">Ricardo Taja hace oficial su registro como precandidato</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.notimundo.com.mx/portada/mujeres-nina-rito-massachusetts/"><img width="102" height="75" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/Mujeres-queman-a-niña-de-5-años-por-rito-vudú-en-Massachusetts-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Mujeres queman a niña de 5 años por rito vudú en Massachusetts" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/Mujeres-queman-a-niña-de-5-años-por-rito-vudú-en-Massachusetts-102x75.jpg 102w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/Mujeres-queman-a-niña-de-5-años-por-rito-vudú-en-Massachusetts-202x147.jpg 202w" sizes="(max-width: 102px) 100vw, 102px" /></a>
<h3><a href="http://www.notimundo.com.mx/portada/mujeres-nina-rito-massachusetts/" rel="bookmark" title="Mujeres queman a niña de 5 años por rito vudú en Massachusetts">Mujeres queman a niña de 5 años por rito vudú en Massachusetts</a></h3> 
	</div>
    	</div> 
        </div>
 

<!-- .Etiquetas -->

<div class="postedby">

<font color=#FFFFFF>Etiquetas:</font> 
</div>

<div class="single-tags"> <a href="http://www.notimundo.com.mx/tag/astudillo-flores/" rel="tag">Astudillo Flores</a><a href="http://www.notimundo.com.mx/tag/portada/" rel="tag">portada</a></div>
<!-- .END.Etiquetas -->

</div>
<!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
	
	
	
	<img width="640" height="426" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg" class="attachment-large size-large wp-post-image" alt="Héctor Astudillo cumple compromiso en la colonia Icacos" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3.jpeg 650w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-300x200.jpeg 300w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-84x55.jpeg 84w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-297x197.jpeg 297w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/110-3-233x155.jpeg 233w" sizes="(max-width: 640px) 100vw, 640px" />
	
	
	
	
<article id="post-120105" class="post-120105 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-astudillo-flores tag-portada">
<div class="entry-content">
		<h5>Héctor Astudillo, cumple su compromiso con los acapulqueños</h5>
<p>Acapulco, Gro. -El gobernador Héctor Astudillo resaltó los trabajos efectuados en una gira de trabajo por la <a href="http://www.notimundo.com.mx/portada/hector-astudillo-equipo-issste-guerrero/" target="_blank" rel="noopener">colonia Icacos</a>, en calles cercanas a la Costera, y el área de la Base Naval.</p>
<p>El mandatario agregó: “Hoy vamos a dar el banderazo para que estas calles queden bien hechas, le encargó aquí a Javier Taja, titular de CICAEG, que terminen muy bien esta vías”.</p>
<p>Continuando con el mejoramiento de la imagen urbana del puerto, donde apenas el pasado mes de diciembre se entregó la remodelación de la Escénica hasta el Boulevard de Las Naciones, hoy el gobernador Héctor Astudillo Flores dio el banderazo para entregar la Calle 4 y los accesos que confluyen a ésta con encarpetamiento asfáltico, guarniciones y pintado.</p>
<p>Taja Ramírez precisó que es muy importante dar a conocer que es una obra con el 100 por ciento de recursos del gobierno del estado y estos trabajos se destinaron 2 millones 300 mil pesos.</p>
<p>Sobre el mismo punto, el Ejecutivo guerrerense expresó que seguiremos trabajando coordinadamente con el gobierno municipal, para que estás obras que se hacen “tenga el propósito de ayudar a la población de <a href="http://www.notimundo.com.mx/portada/hector-astudillo-equipo-issste-guerrero/" target="_blank" rel="noopener">Acapulco</a>, con el ánimo del gobernador de trabajar con ustedes. Vamos a ver qué más hacemos aquí en Icacos”.</p>
<p>En su intervención, el director de la Comisión de Infraestructura Carretera y Aeroportuaria (<a href="https://www.facebook.com/NotimundoOnline/" target="_blank" rel="noopener">CICAEG</a>), Javier Taja Ramírez, dio una explicación técnica de las obras que se efectuaron en esta área:</p>
<h5>“En tres días más terminaremos&#8221;.</h5>
<p>Se hicieron 7 mil 600 metros cuadrados, 453 metros cúbicos de asfalto, 935 metros lineales de pintura, 1 mil 824 metros lineales de pintura en guarniciones. Se levantarán las tapaderas par que queden a nivel de calle y se colocarán 10 topes”.</p>
<p>Acompañaron en esta gira de trabajo a Héctor Astudillo, el jefe de la Oficina del Gobernador, Alejandro Bravo Abarca, el secretario de Administración y Finanzas, Héctor Apreza Patrón, el director de  CICAEG, Javier Taja Ramírez, el diputado Eduardo Cueva Ruiz, regidores y funcionarios estatales.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-120105 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 
</div>


 


</section>
</div><!-- #content -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=666374963380941";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			
</div><!-- #content-wrapper -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="text-35" class="widget widget_text widget_container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/NotimundoOnline/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/NotimundoOnline/"><p><a href="https://www.facebook.com/NotimundoOnline/">Notimundo</a></p></blockquote>
</div>
<p> <a class="twitter-timeline"  href="https://twitter.com/NotimundoMx" data-widget-id="462444545959931905">Tweets por el @NotimundoMx.</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html widget_container"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inicio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1000136468074313"
     data-ad-slot="8477086597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1919055168319742";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class='fb-comments' data-href='http://www.notimundo.com.mx/portada/hector-astudillo-colonia-icacos/' data-width='300' data-numposts='5'></div>

	</div>
</aside> 


		</div>



<div id="footer">

 
<div class="ad5">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bajo 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1000136468074313"
     data-ad-slot="6174921385"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>  

	<div class="footer1-wrapper">		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Archivo Noticioso</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.notimundo.com.mx/2018/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.notimundo.com.mx/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://www.notimundo.com.mx/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="http://www.notimundo.com.mx/2018/02/03/" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td><a href="http://www.notimundo.com.mx/2018/02/04/" aria-label="Entradas publicadas el 4 February, 2018">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.notimundo.com.mx/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget"><h3>Contacto</h3><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-98576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98576"><a href="http://www.notimundo.com.mx/category/policiaca/">Policíaca</a></li>
</ul></div></div><div class="widget">			<div class="textwidget"><a href="http://www.notimundo.com.mx/contactanos-o-escribenos/" target="_blank"><font color="silver">Contáctanos o Escríbenos</font></a>.</div>
		</div><div class="widget">			<div class="textwidget"><a href="http://www.notimundo.com.mx/directorio/" target="_blank"><font color="silver">Directorio</font></a>.</div>
		</div><div class="widget">			<div class="textwidget"><a href="http://www.notimundo.com.mx/wp-content/uploads/2016/11/MISION-Y-VISION.pdf" target="_blank"><font color="silver">Quienes Somos</font></a>.</div>
		</div><div class="widget">			<div class="textwidget"><a href="http://www.notimundo.com.mx/wp-content/uploads/2016/11/POLITICA-PRIVACIDAD.pdf" target="_blank"><font color="silver">Política de Privacidad</font></a>.</div>
		</div><div class="widget">			<div class="textwidget"><a href="http://www.notimundo.com.mx/wp-content/uploads/2016/11/Principios-de-un-periodista-1.pdf" target="_blank"><font color="silver">Principios de un periodista </font></a>.</div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
	</div><!-- footer2-wrapper -->


	<div class="footer2-wrapper">
		<div id="bottomfooter">
			<div class="site-footer">
				<marquee>Todos los derechos reservados <font color="Blue">NotimundoOnline</font></marquee> 
			</div>	<!-- .site-footer .site-footer -->
 			<div class="cb"> </div> 
		</div><!-- #bottomfooter -->
	</div><!-- footer3-wrapper -->

</div><!-- #footer -->

 
<!-- Scripts start -->
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<!-- Scripts End -->
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<div id="upprev_box"><h6>Leer entrada anterior</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.notimundo.com.mx/portada/tren-amtrak-csx-carolina-del-sur/" title="Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos" class="upprev_thumbnail" rel="Héctor Astudillo cumple compromiso en la colonia Icacos"><img width="48" height="27" src="http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525.jpg" class="iworks_upprev_thumb wp-post-image" alt="Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos" title="Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos" srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525.jpg 650w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-300x169.jpg 300w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-195x110.jpg 195w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-359x202.jpg 359w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-450x253.jpg 450w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-360x207.jpg 360w, http://www.notimundo.com.mx/wp-content/uploads/2018/02/r1BYHDswb_930x525-475x267.jpg 475w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.notimundo.com.mx/portada/tren-amtrak-csx-carolina-del-sur/" rel="Héctor Astudillo cumple compromiso en la colonia Icacos">Tren Amtrak y CSX chocan en Carolina del Sur, dos muertos</a></h5><p>Carolina del Sur: dos trenes chocan Tren de Amtrak choca contra uno de mercancías CSX en Carolina del Sur, informaron...</p></div><a id="upprev_close" href="#" rel="close">Cerrar</a></div>
</body>
</html>