<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.notimundo.com.mx/xmlrpc.php" />
    <title>Discursos, propuestas y compromisos Por: Rafael Cardona.</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Discursos, propuestas y compromisos">
<meta property="og:site_name" content="Notimundo">
<meta property="og:description" content="Discursos, propuestas y compromisos El cristalazo. Por: Rafael Cardona. Tan fácilmente como una bailarina de tubo deja de lado lentejuelas">
<meta property="og:url" content="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg">
<meta property="og:image:height" content="416">
<meta property="og:image:width" content="650">
<meta property="article:published_time" content="2018-06-05T14:33:12+00:00">
<meta property="article:modified_time" content="2018-06-05T14:33:12+00:00">
<meta property="article:section" content="Opinión">
<meta property="article:tag" content="discursos">
<meta property="article:tag" content="los políticos">
<meta property="article:tag" content="opinión">
<meta property="article:tag" content="propuestas y compromisos">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Discursos, propuestas y compromisos">
<meta name="twitter:description" content="Discursos, propuestas y compromisos El cristalazo. Por: Rafael Cardona. Tan fácilmente como una bailarina de tubo deja de lado lentejuelas">
<meta name="twitter:url" content="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg">
<meta name="twitter:image:width" content="650">
<meta name="twitter:image:height" content="416">
            <script type="text/javascript"> var jnews_ajax_url = 'http://www.notimundo.com.mx/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Discursos, propuestas y compromisos, Tan fácilmente como una bailarina de tubo deja de lado lentejuelas y tacones, así los políticos en campaña olvidan sus palabras. Archivo Notimundo.com.mx"/>
<meta name="robots" content="noindex,follow"/>
<link rel="publisher" href="https://plus.google.com/u/0/100488393948390983625"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Discursos, propuestas y compromisos Por: Rafael Cardona." />
<meta property="og:description" content="Discursos, propuestas y compromisos, Tan fácilmente como una bailarina de tubo deja de lado lentejuelas y tacones, así los políticos en campaña olvidan sus palabras. Archivo Notimundo.com.mx" />
<meta property="og:url" content="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/" />
<meta property="og:site_name" content="Notimundo" />
<meta property="article:publisher" content="https://www.facebook.com/NotimundoOnline/" />
<meta property="article:tag" content="discursos" />
<meta property="article:tag" content="los políticos" />
<meta property="article:tag" content="opinión" />
<meta property="article:tag" content="propuestas y compromisos" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-06-05T09:33:12-05:00" />
<meta property="og:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="416" />
<meta property="og:image:alt" content="Discursos, propuestas y compromisos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Discursos, propuestas y compromisos, Tan fácilmente como una bailarina de tubo deja de lado lentejuelas y tacones, así los políticos en campaña olvidan sus palabras. Archivo Notimundo.com.mx" />
<meta name="twitter:title" content="Discursos, propuestas y compromisos Por: Rafael Cardona." />
<meta name="twitter:site" content="@NotimundoOnline" />
<meta name="twitter:image" content="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg" />
<meta name="twitter:creator" content="@NotimundoOnline" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; Feed" href="http://www.notimundo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; RSS de los comentarios" href="http://www.notimundo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notimundo &raquo; Discursos, propuestas y compromisos RSS de los comentarios" href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.notimundo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='http://www.notimundo.com.mx/wp-content/themes/jnews/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.notimundo.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.notimundo.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://www.notimundo.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='http://www.notimundo.com.mx/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://www.notimundo.com.mx/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://www.notimundo.com.mx/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://www.notimundo.com.mx/wp-content/uploads/jnews/jnews-VHYew3zjgO.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://www.notimundo.com.mx/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://www.notimundo.com.mx/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=2.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.notimundo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.notimundo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.notimundo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.notimundo.com.mx/?p=129685' />
<link rel="alternate" type="application/json+oembed" href="http://www.notimundo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notimundo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.notimundo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.notimundo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd961f791-3950-46e0-9717-d079cf090fee';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias Por Su Suscripcion";
oneSignal_options['welcomeNotification']['url'] = "http://www.notimundo.com.mx/";
oneSignal_options['subdomainName'] = "notimundo.OS.TC";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://www.notimundo.com.mx/';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.notimundo.com.mx\/#website","url":"http:\/\/www.notimundo.com.mx\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.notimundo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.notimundo.com.mx/wp-content/uploads/2018/05/cropped-logo-de-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.notimundo.com.mx/wp-content/uploads/2018/05/cropped-logo-de-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.notimundo.com.mx/wp-content/uploads/2018/05/cropped-logo-de-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.notimundo.com.mx/wp-content/uploads/2018/05/cropped-logo-de-512-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-129685 single-format-standard jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_1">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                                    </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":129685,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="129685" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Discursos, propuestas y compromisos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">Discursos, propuestas y compromisos</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129707" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La diseñadora Kate Spade murió en su apartamento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-150x150.jpg 150w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-360x366.jpg 360w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/">La diseñadora Kate Spade murió en su apartamento</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129700" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="México imponer aranceles entre el 15 y 25 por ciento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/México-imponer-aranceles-entre-el-15-y-25-por-ciento-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/México-imponer-aranceles-entre-el-15-y-25-por-ciento-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/México-imponer-aranceles-entre-el-15-y-25-por-ciento-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/">México aplicará aranceles a productos procedentes de EU</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="129697" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/el-tiempo/tormentas-michoacan-guerrero-oaxaca/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tormentas intensas en Michoacán, Guerrero, Oaxaca y Chiapas" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Tormentas-intensas-a-localmente-torrenciales-en-Colima-Michoacán-Guerrero-Jalisco-Puebla-Oaxaca-y-Veracruz-1-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Tormentas-intensas-a-localmente-torrenciales-en-Colima-Michoacán-Guerrero-Jalisco-Puebla-Oaxaca-y-Veracruz-1-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Tormentas-intensas-a-localmente-torrenciales-en-Colima-Michoacán-Guerrero-Jalisco-Puebla-Oaxaca-y-Veracruz-1-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/el-tiempo/tormentas-michoacan-guerrero-oaxaca/">Tormentas intensas en Michoacán, Guerrero, Oaxaca y Chiapas</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129698" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="SEP:  Si se puede cambiar la Reforma Educativa" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_herminia-ponce-de-notimundo-1-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_herminia-ponce-de-notimundo-1-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_herminia-ponce-de-notimundo-1-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/">SEP:  Si se puede cambiar la Reforma Educativa</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129692" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Advertencia para Andrés" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_riva-palacio-4-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_riva-palacio-4-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_riva-palacio-4-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/">Advertencia para Andrés</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129694" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Trump, sin amigos en el G7" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_campos-suare-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_campos-suare-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_campos-suare-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/">Trump, sin amigos en el G7</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129684" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Erupción del Volcán de Fuego en Guatemala crece a 69 muertos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Sismo-de-magnitud-5.2-en-costas-de-Guatemala-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Sismo-de-magnitud-5.2-en-costas-de-Guatemala-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Sismo-de-magnitud-5.2-en-costas-de-Guatemala-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/">Erupción del Volcán de Fuego en Guatemala crece a 69 muertos</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129683" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/opinion/tragedia-en-blanco-y-negro/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tragedia en blanco y negro" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_LORET-DE-MOLA-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_LORET-DE-MOLA-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_LORET-DE-MOLA-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/opinion/tragedia-en-blanco-y-negro/">Tragedia en blanco y negro</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129678" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Pequeño asteroide se desintegra en África dijo NASA" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-75x75.png" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-75x75.png 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-150x150.png 150w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-360x360.png 360w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/">Pequeño asteroide se desintegra en África dijo NASA</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129676" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Acribillan al boxeador Gilberto “Parrita” Medina en Sonora" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acribillan-al-boxeador-Gilberto-“Parrita”-Medina-en-Sonora-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acribillan-al-boxeador-Gilberto-“Parrita”-Medina-en-Sonora-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acribillan-al-boxeador-Gilberto-“Parrita”-Medina-en-Sonora-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/">Acribillan al boxeador Gilberto “Parrita” Medina en Sonora</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129668" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Arzobispo de México pide actuar con civilidad el 1 de julio" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_arzobispo-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_arzobispo-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_arzobispo-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/">Arzobispo de México pide actuar con civilidad el 1 de julio</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 junio, 2018</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="129667" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_jugadores-75x75.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_jugadores-75x75.jpg 75w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_jugadores-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/">Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 junio, 2018</div></div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                        Load More                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-128138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128138"><a href="http://www.notimundo.com.mx/quienes-somos-notimundo/">Quiénes somos</a></li>
<li id="menu-item-128139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128139"><a href="http://www.notimundo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-128140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128140"><a href="http://www.notimundo.com.mx/contactanos-o-escribenos/">Contáctenos o escríbanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.notimundo.com.mx/" style="padding: 0 0 0 0;">
	    	    <img src="http://www.notimundo.com.mx/wp-content/uploads/2018/01/LOGO-1.png"  alt="Notimundo">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-128101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-128101 bgnav"><a href="http://www.notimundo.com.mx/">Home-</a></li>
<li id="menu-item-128144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128144 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/mexico/">México</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="11" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="México imponer aranceles entre el 15 y 25 por ciento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/México-imponer-aranceles-entre-el-15-y-25-por-ciento-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/">México aplicará aranceles a productos procedentes de EU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Erupción del Volcán de Fuego en Guatemala crece a 69 muertos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Sismo-de-magnitud-5.2-en-costas-de-Guatemala-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/">Erupción del Volcán de Fuego en Guatemala crece a 69 muertos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arzobispo de México pide actuar con civilidad el 1 de julio" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_arzobispo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/">Arzobispo de México pide actuar con civilidad el 1 de julio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/sismo-costas-guatemala-volcan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sismo magnitud 5.2 azota en las costas de Guatemala" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_terrmoto-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/sismo-costas-guatemala-volcan/">Sismo magnitud 5.2 azota en las costas de Guatemala</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-128143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128143 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/mundo/">Mundo</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La diseñadora Kate Spade murió en su apartamento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/">La diseñadora Kate Spade murió en su apartamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pequeño asteroide se desintegra en África dijo NASA" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/">Pequeño asteroide se desintegra en África dijo NASA</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/maestra-biologia-estudiantes-virginia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arrestan a maestra de biología frente a estudiantes en Virginia" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_maestra-de-34-años-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/maestra-biologia-estudiantes-virginia/">Arrestan a maestra de biología frente a estudiantes en Virginia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/mujer-quemada-bus-lima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer muere quemada por un hombre en bus de Lima" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_fallece-en-el-hospital-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/mujer-quemada-bus-lima/">Mujer muere quemada por un hombre en bus de Lima</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-128142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128142 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/estados/">Estados</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/adela-roman-salario-educacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Adela Román &#039;donaré el 50 por ciento de mi salario&#039;" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Candidata-Adela-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/adela-roman-salario-educacion/">Adela Roman &#8216;donaré el 50 por ciento de mi salario&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/asesino-periodista-mexicana-monterrey/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Capturan a presunto asesino de la periodista mexicana" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_presunto-asesino-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/asesino-periodista-mexicana-monterrey/">Capturan a presunto asesino de la periodista mexicana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/maestros-intendentes-escuela-acapulco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acapulco-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/maestros-intendentes-escuela-acapulco/">Protestas y exigen maestros e intendentes en escuela de Acapulco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/incendio-casas-autos-iztapalapa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendio daña casas y autos en Iztapalapa, CDMX" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_cdmx-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/incendio-casas-autos-iztapalapa/">Incendio daña casas y autos en Iztapalapa, CDMX</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-128141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128141 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SEP:  Si se puede cambiar la Reforma Educativa" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_herminia-ponce-de-notimundo-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/">SEP:  Si se puede cambiar la Reforma Educativa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Advertencia para Andrés" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_riva-palacio-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/">Advertencia para Andrés</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump, sin amigos en el G7" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_campos-suare-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/">Trump, sin amigos en el G7</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Discursos, propuestas y compromisos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">Discursos, propuestas y compromisos</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-128145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128145 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/espectaculos/">Espectáculos</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="3" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/amor-mujer-hombre-corazon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El amor llega cuando menos te lo esperas ¿y tu que opinas?" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_El-amor-llega-cuando-menos-te-lo-esperas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/amor-mujer-hombre-corazon/">El amor llega cuando menos te lo esperas ¿y tu que opinas?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/harvey-weinstein-violacion-agresion-sexual/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Harvey Weinstein imputado por violación y agresión sexual" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_harvey-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/harvey-weinstein-violacion-agresion-sexual/">Harvey Weinstein imputado por violación y agresión sexual</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/michael-j-sandel-asturias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Galardonan a Michael J. Sandel de premio Princesa de Asturias" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_Michael-Sandel-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/michael-j-sandel-asturias/">Galardonan a Michael J. Sandel de premio Princesa de Asturias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/morgan-freeman-articulo-cnn/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morgan Freeman exige a CNN se diculpe por artículo" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_Morgan-Freeman-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/morgan-freeman-articulo-cnn/">Morgan Freeman exige a CNN se diculpe por artículo</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-128146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128146 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/deportes/">Deportes</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Acribillan al boxeador Gilberto “Parrita” Medina en Sonora" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acribillan-al-boxeador-Gilberto-“Parrita”-Medina-en-Sonora-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/">Acribillan al boxeador Gilberto “Parrita” Medina en Sonora</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_jugadores-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/">Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/serena-williams-lesion-roland-garros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Serena Williams se retira de Roland Garros por lesión muscular" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_tenista-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/serena-williams-lesion-roland-garros/">Serena Williams se retira de Roland Garros por lesión muscular</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/serena-williams-gorges-sharapova/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Serena Williams vence a Julia Görges este sábado" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_serena-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/serena-williams-gorges-sharapova/">Serena Williams vence a Julia Görges este sábado</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.notimundo.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-128101 bgnav"><a href="http://www.notimundo.com.mx/">Home-</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128144 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/mexico/">México</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="11" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="México imponer aranceles entre el 15 y 25 por ciento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/México-imponer-aranceles-entre-el-15-y-25-por-ciento-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/mexico-aranceles-productos-eu/">México aplicará aranceles a productos procedentes de EU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Erupción del Volcán de Fuego en Guatemala crece a 69 muertos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Sismo-de-magnitud-5.2-en-costas-de-Guatemala-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/guatemala-volca-de-fuego/">Erupción del Volcán de Fuego en Guatemala crece a 69 muertos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arzobispo de México pide actuar con civilidad el 1 de julio" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_arzobispo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/arzobispo-mexico-elecciones-junio/">Arzobispo de México pide actuar con civilidad el 1 de julio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mexico/sismo-costas-guatemala-volcan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sismo magnitud 5.2 azota en las costas de Guatemala" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_terrmoto-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mexico/sismo-costas-guatemala-volcan/">Sismo magnitud 5.2 azota en las costas de Guatemala</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128143 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/mundo/">Mundo</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La diseñadora Kate Spade murió en su apartamento" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/diseñadora-famosa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/disenadora-kate-spade-apartamento/">La diseñadora Kate Spade murió en su apartamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pequeño asteroide se desintegra en África dijo NASA" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_asteroide-en-Africa-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/asteroide-africa-nasa-tierra/">Pequeño asteroide se desintegra en África dijo NASA</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/maestra-biologia-estudiantes-virginia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arrestan a maestra de biología frente a estudiantes en Virginia" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_maestra-de-34-años-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/maestra-biologia-estudiantes-virginia/">Arrestan a maestra de biología frente a estudiantes en Virginia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/mundo/mujer-quemada-bus-lima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer muere quemada por un hombre en bus de Lima" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_fallece-en-el-hospital-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/mundo/mujer-quemada-bus-lima/">Mujer muere quemada por un hombre en bus de Lima</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128142 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/estados/">Estados</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/adela-roman-salario-educacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Adela Román &#039;donaré el 50 por ciento de mi salario&#039;" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Candidata-Adela-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/adela-roman-salario-educacion/">Adela Roman &#8216;donaré el 50 por ciento de mi salario&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/asesino-periodista-mexicana-monterrey/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Capturan a presunto asesino de la periodista mexicana" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_presunto-asesino-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/asesino-periodista-mexicana-monterrey/">Capturan a presunto asesino de la periodista mexicana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/maestros-intendentes-escuela-acapulco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acapulco-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/maestros-intendentes-escuela-acapulco/">Protestas y exigen maestros e intendentes en escuela de Acapulco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/estados/incendio-casas-autos-iztapalapa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendio daña casas y autos en Iztapalapa, CDMX" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_cdmx-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/estados/incendio-casas-autos-iztapalapa/">Incendio daña casas y autos en Iztapalapa, CDMX</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128141 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SEP:  Si se puede cambiar la Reforma Educativa" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_herminia-ponce-de-notimundo-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/sep-cambiar-reforma-educativa/">SEP:  Si se puede cambiar la Reforma Educativa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Advertencia para Andrés" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_riva-palacio-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/advertencia-para-andres/">Advertencia para Andrés</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump, sin amigos en el G7" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_campos-suare-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/trump-sin-amigos-en-el-g7/">Trump, sin amigos en el G7</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Discursos, propuestas y compromisos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">Discursos, propuestas y compromisos</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128145 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/espectaculos/">Espectáculos</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="3" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/amor-mujer-hombre-corazon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El amor llega cuando menos te lo esperas ¿y tu que opinas?" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_El-amor-llega-cuando-menos-te-lo-esperas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/amor-mujer-hombre-corazon/">El amor llega cuando menos te lo esperas ¿y tu que opinas?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/harvey-weinstein-violacion-agresion-sexual/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Harvey Weinstein imputado por violación y agresión sexual" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_harvey-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/harvey-weinstein-violacion-agresion-sexual/">Harvey Weinstein imputado por violación y agresión sexual</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/michael-j-sandel-asturias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Galardonan a Michael J. Sandel de premio Princesa de Asturias" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_Michael-Sandel-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/michael-j-sandel-asturias/">Galardonan a Michael J. Sandel de premio Princesa de Asturias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/espectaculos/morgan-freeman-articulo-cnn/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morgan Freeman exige a CNN se diculpe por artículo" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/05/GoogleDrive_Morgan-Freeman-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/espectaculos/morgan-freeman-articulo-cnn/">Morgan Freeman exige a CNN se diculpe por artículo</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128146 bgnav jeg_megamenu category_1" data-number="4"><a href="http://www.notimundo.com.mx/category/deportes/">Deportes</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Acribillan al boxeador Gilberto “Parrita” Medina en Sonora" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_Acribillan-al-boxeador-Gilberto-“Parrita”-Medina-en-Sonora-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/boxeador-gilberto-parrita-sonora/">Acribillan al boxeador Gilberto “Parrita” Medina en Sonora</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_jugadores-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/jugadores-seleccion-mexicana-mundial/">Los 23 jugadores de la Selección Mexicana hacia el Mundial 2018</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/serena-williams-lesion-roland-garros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Serena Williams se retira de Roland Garros por lesión muscular" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_tenista-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/serena-williams-lesion-roland-garros/">Serena Williams se retira de Roland Garros por lesión muscular</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.notimundo.com.mx/deportes/serena-williams-gorges-sharapova/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Serena Williams vence a Julia Görges este sábado" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_serena-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="http://www.notimundo.com.mx/deportes/serena-williams-gorges-sharapova/">Serena Williams vence a Julia Görges este sábado</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.notimundo.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.notimundo.com.mx/">
		        <img src="http://www.notimundo.com.mx/wp-content/uploads/2018/01/LOGO-1.png"  alt="Notimundo">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.notimundo.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/" data-title="Discursos, propuestas y compromisos" data-id="129685"  data-prev="http://www.notimundo.com.mx/opinion/tragedia-en-blanco-y-negro/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">

                
                                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                        <div id="breadcrumbs"><span class="">
                <a href="http://www.notimundo.com.mx">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Discursos, propuestas y compromisos</h1>

                                                    <h2 class="jeg_post_subtitle">Falsedad en la impostura y más todavía en los planteamientos</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Notimundo' src='http://2.gravatar.com/avatar/8e71b44cdeba0a271caee776d584ccf6?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e71b44cdeba0a271caee776d584ccf6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">Por</span>
                <a href="http://www.notimundo.com.mx/author/admin/">Notimundo</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/">5 junio, 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="http://www.notimundo.com.mx/category/opinion/" rel="category tag">Opinión</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:64%"><img width="650" height="416" src="http://www.notimundo.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Discursos, propuestas y compromisos" data-src="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg" data-sizes="auto" data-srcset="http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg 650w, http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona-300x192.jpg 300w" data-expand="700" /></div><p class="wp-caption-text">Discursos, propuestas y compromisos, Tan fácilmente como una bailarina de tubo deja de lado lentejuelas y tacones, así los políticos en campaña olvidan sus palabras. Archivo Notimundo.com.mx</p></a></div>
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">496</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.4k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Discursos%2C+propuestas+y+compromisos+via+%40%40NotimundoOnline&url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F&title=Discursos%2C+propuestas+y+compromisos"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.notimundo.com.mx%2Fopinion%2Fdiscursos-propuestas-compromisos%2F&media=http://www.notimundo.com.mx/wp-content/uploads/2018/06/GoogleDrive_el-cristalazo-de-cardona.jpg&description=Discursos%2C+propuestas+y+compromisos"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                            <h5>Discursos, propuestas y compromisos</h5>
<p><strong>El cristalazo. Por: Rafael Cardona.</strong></p>
<p>Tan fácilmente como una bailarina de tubo deja de lado lentejuelas y tacones, así los políticos en campaña olvidan sus palabras, sus declaraciones y sus definiciones sobre cualquier cosa.</p>
<p>Y con su ejemplo contagian a muchos. Todos vuelan como papalotes.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div>
<p>Un político en campaña se convierte en una enciclopedia de falsos conocimientos; cultura del “tarjetazo”, verbo fugaz improvisado por consultores, como él o más improvisados; publicistas de ocasión para la tarde del mitin, la entrevista de prensa, el debate ruin en cuyo tránsito se pone a salvo la cartera por encima de las ideas.</p>
<p>Falsedad en la impostura y más todavía en los planteamientos. Se dicen cosas convenientes creyéndolas por eso convincentes.</p>
<p>Pero la gente (así en el colectivo, gente, pueblo, masa) no piensa. Siente y el hartazgo real y estimulado hasta la exageración, lleva a las figuras públicas a prometer más allá de la lógica con tal de presentarse como diferentes.</p>
<p>Pero el problema de hablar mucho no consiste en la verborrea sino en la generalizada falta de atención de quienes escuchan.</p>
<p>Por desgracia, cada quien oye por sus intereses no por sus oídos y se le atribuyen a las palabras políticas, significados de acuerdo con la conveniencia de cada quien. Sordos todos. Y si no, al menos desatentos o desmemoriados.</p>
<p>Y la desmemoria es hermana de la ignorancia.</p>
<p>Por ejemplo, cómo se puede suponer congruencia en un candidato cuando nos dice:</p>
<p>“… (Crónica).- El candidato presidencial de Juntos Haremos Historia, <a href="http://www.notimundo.com.mx/opinion/el-mundo-de-cabeza-mientras-los-politicos-siguen-prometiendo-sin-cumplir/" target="_blank" rel="noopener">Andrés Manuel López Obrador</a>, pidió a los empresarios unirse y “sacar adelante al país”. Una vez más, lanzó su “amor y paz” durante la jornada de visita al Estado de México, pero esta vez flanqueado por hombres de negocios nacionales.</p>
<p>“AMLO matizó su discurso, muchas veces ríspido, hacia el sector empresarial:</p>
<p>“—Ayudan mucho porque no se podría pensar en un plan de desarrollo para impulsar la actividad productiva, para que haya empleo, bienestar, sin los empresarios, dijo en Tecámac.</p>
<p>“Escoltado nada menos que por Marcos Fastlicht (suegro de Emilio Azcárraga) y Alfonso Romo, el enlace empresarial de la campaña morenista aseveró que los hombres de la inversión no tendrán problemas:</p>
<p>“—En nuestro gobierno van a ser respetados”.</p>
<p>Muy bien, ¿pero no fue la misma persona quien dijo hace un par de semanas los peores atributos negativos de los empresarios, mayores, a quienes acusó de ladrones, bribones, cómplices de un fraude electoral, traficantes de influencia y todo lo demás?</p>
<p>¿No fue este hombre quien rompió lanzas contra los industriales y comerciantes y ahora —ante el aplauso de los agraviados—, les pide la otra mejilla?</p>
<p>Porque no es posible pasar por alto este dato:</p>
<p>“El Consejo Mexicano de Negocios, organización en la que participan algunos de los empresarios más críticos a Andrés Manuel López Obrador, convocó a los candidatos presidenciales a un encuentro por separado y a puerta cerrada para discutir el futuro del país.</p>
<p>“El Consejo dio a conocer ayer (3.6.18), mediante un comunicado de prensa, que sus agremiados desean escuchar de los aspirantes a la Presidencia de la República las distintas propuestas y visiones de gobierno para los siguientes seis años”.</p>
<p>Quizá el problema del CMN sea precisamente su deseo de escuchar “propuestas y visiones de gobierno”, cuando lo deseable sería conocer compromisos irrenunciables, definiciones absolutas y posiciones ideológicas realmente firmes.</p>
<p>En ese sentido los cuatro candidatos (bueno, los 31/2 candidatos), van a endulzar el oído de los barones, pues todos se especializan, cada quien con su estilo, en halagar el tímpano de sus interlocutores.</p>
<p>Van a decir palabras tan falsas como para hacerlas sentir propias y se van a comportar como el espejo de Blanca Nieves. Todos declamarán la oda a la empresa privada, todos van a garantizar la propiedad, todos van a sugerir reformas fiscales por cuyo contenido se estimule el consumo y el mercado interno y bla, bla, bla.</p>
<p>Todos van a decirles, la bandera nacional también es suya. México somos todos.</p>
<p>Pero no habrá un solo compromiso verificable ni exigible. Eso sería pedirles demasiado a los políticos, quienes se especializan en ofrecer lunas de miel sin matrimonio.</p>
<p>Sin embargo, la política se hace con palabras y masas. La obra de gobierno con hechos y con obras, por eso son tan diferentes.</p>
<p>En ese sentido vale la pena conservar un cuadernillo con las respuestas de los 3 candidatos (sin el ½), editado ayer por MVS, “El informador, Pulso de San Luis Potosí, El universal y Milenio, en cuyas 54 páginas (los foros no cuentan), se ofrecen respuestas a muchas interrogantes nacionales.</p>
<p>Con todo y lo discutible de una entrevista cerrada y por escrito, al menos <a href="https://www.facebook.com/NotimundoOnline/" target="_blank" rel="noopener">los políticos</a> (mejor dicho, sus achichincles), se vieron forzados a precisar (y presentar) como suyos esos puntos de vista sobre 94 asuntos contenidos en nueve temas.</p>
<p>Hubo muchas respuestas, como siempre. Pero ninguna sobre cómo transformar la palabrería en compromisos eficaces de gobierno.</p>
<p>rafael.cardona.sandoval@gmail.com</p>
<p>elcristalazouno@hotmail.com</p>
                            
                                                        <div class="jeg_post_tags"><span>Tags:</span> <a href="http://www.notimundo.com.mx/tag/discursos/" rel="tag">discursos</a><a href="http://www.notimundo.com.mx/tag/los-politicos/" rel="tag">los políticos</a><a href="http://www.notimundo.com.mx/tag/opinion-2/" rel="tag">opinión</a><a href="http://www.notimundo.com.mx/tag/propuestas-y-compromisos/" rel="tag">propuestas y compromisos</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="http://www.notimundo.com.mx/opinion/discursos-propuestas-compromisos/" data-title="Discursos, propuestas y compromisos" data-id="129685"  data-prev="http://www.notimundo.com.mx/opinion/tragedia-en-blanco-y-negro/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_calendar" id="calendar-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5b16ddad5931a"><h3 class="jeg_block_title"><span>Archivo Noticioso</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.notimundo.com.mx/2018/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.notimundo.com.mx/2018/06/01/" aria-label="Entradas publicadas el 1 June, 2018">1</a></td><td><a href="http://www.notimundo.com.mx/2018/06/02/" aria-label="Entradas publicadas el 2 June, 2018">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.notimundo.com.mx/2018/06/04/" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td id="today"><a href="http://www.notimundo.com.mx/2018/06/05/" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inicio -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1000136468074313"
     data-ad-slot="8477086597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-129685 single-format-standard jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128138"><a href="http://www.notimundo.com.mx/quienes-somos-notimundo/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128139"><a href="http://www.notimundo.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128140"><a href="http://www.notimundo.com.mx/contactanos-o-escribenos/">Contáctenos o escríbanos</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> &copy; 2018 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.notimundo.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-128101"><a href="http://www.notimundo.com.mx/">Home-</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128144"><a href="http://www.notimundo.com.mx/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128143"><a href="http://www.notimundo.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128142"><a href="http://www.notimundo.com.mx/category/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128141"><a href="http://www.notimundo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128145"><a href="http://www.notimundo.com.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128146"><a href="http://www.notimundo.com.mx/category/deportes/">Deportes</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2018 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"129685","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.notimundo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.notimundo.com.mx","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.notimundo.com.mx\/category\/opinion\/","name":"Opini\u00f3n"}}]}</script>
</body>
</html>